Error al iniciar X-Plane (SOLUCIONADO)

Lugar para discutir problemas de Hardware, de Software y también de CarneWare

Moderadores: Facundo Alaimo, Carlos Espelt, Jose Amarilla, Manuel Lence

Responder
Avatar de Usuario
Fernando Ashbey
foroadicto (un médico por favor...)
foroadicto (un médico por favor...)
Mensajes: 879
Registrado: Mié Jul 27, 2005 5:47 pm
Ubicación: Otra vez en San Antonio de Padua.-

Error al iniciar X-Plane (SOLUCIONADO)

Mensaje por Fernando Ashbey » Sab Sep 03, 2011 4:05 am

Firma del error
AppName: x-plane.exe AppVer: 9.7.0.0 ModName: xsquawkbox_vatsim.xpl
ModVer: 0.0.0.0 Offset: 00053619

:evil: :twisted:
Última edición por Fernando Ashbey el Sab Sep 03, 2011 4:11 am, editado 1 vez en total.
Saludos
Fernando.-

ARG 1044
Imagen
Imagen
VATSIM 828400
IVAO 335200
LV-ASH

Avatar de Usuario
Fernando Ashbey
foroadicto (un médico por favor...)
foroadicto (un médico por favor...)
Mensajes: 879
Registrado: Mié Jul 27, 2005 5:47 pm
Ubicación: Otra vez en San Antonio de Padua.-

Re: Error al iniciar X-Plane (solucionado)

Mensaje por Fernando Ashbey » Sab Sep 03, 2011 4:09 am

Saqué de X-Plane 9\Resources\plugins el archivo xsquawkbox_vatsim.xpl
y arranco sin problemas... pero no se a que se debe!!!
Saludos
Fernando.-

ARG 1044
Imagen
Imagen
VATSIM 828400
IVAO 335200
LV-ASH

Avatar de Usuario
SEBASTIAN SEMMARTIN
foroadicto (un médico por favor...)
foroadicto (un médico por favor...)
Mensajes: 2388
Registrado: Lun Feb 23, 2009 8:00 pm
Ubicación: MENDOZA

Re: Error al iniciar X-Plane (solucionado)

Mensaje por SEBASTIAN SEMMARTIN » Sab Sep 03, 2011 7:09 am

Fernando Ashbey escribió:Saqué de X-Plane 9\Resources\plugins el archivo xsquawkbox_vatsim.xpl
y arranco sin problemas... pero no se a que se debe!!!
Descargar e instalar el nuevo plugin de Xsquawbox. Ese problema comenzó el pasado martes al 100% de los usuarios.
ARG1754
https://picasaweb.google.com/114272953884927192665
Imagen
Imagen
Set the controls for the heart of the sun.

Avatar de Usuario
SEBASTIAN SEMMARTIN
foroadicto (un médico por favor...)
foroadicto (un médico por favor...)
Mensajes: 2388
Registrado: Lun Feb 23, 2009 8:00 pm
Ubicación: MENDOZA

Re: Error al iniciar X-Plane (solucionado)

Mensaje por SEBASTIAN SEMMARTIN » Sab Sep 03, 2011 7:10 am

Repetido
ARG1754
https://picasaweb.google.com/114272953884927192665
Imagen
Imagen
Set the controls for the heart of the sun.

Javier Sisi

Re: Error al iniciar X-Plane (solucionado)

Mensaje por Javier Sisi » Sab Sep 03, 2011 8:09 am

SEBASTIAN SEMMARTIN escribió:
Fernando Ashbey escribió:Saqué de X-Plane 9\Resources\plugins el archivo xsquawkbox_vatsim.xpl
y arranco sin problemas... pero no se a que se debe!!!
Descargar e instalar el nuevo plugin de Xsquawbox. Ese problema comenzó el pasado martes al 100% de los usuarios.
Con razón!!!!! Yo pensaba que era un problema mío!!! Ahora hablamos 20000 pavadas todos los días no me podrías haber comentado eso????

Avatar de Usuario
Eugenio Grigorjev
Moderador
Moderador
Mensajes: 1463
Registrado: Vie Oct 02, 2009 8:13 pm
Ubicación: Mallorca - España
Contactar:

Re: Error al iniciar X-Plane (SOLUCIONADO)

Mensaje por Eugenio Grigorjev » Dom Sep 04, 2011 5:52 am

Una de las características del xplanero es que no se cuentan las cosas, cada uno tiene que descubrirlas por sí mismo, y preguntarlas llegado el caso. Si no preguntás... no te lo van a comentar porque sí.

Je je je je je...

:twisted: :twisted: :twisted:
Imagen

Avatar de Usuario
Ignacio Nemiña
foroadicto (un médico por favor...)
foroadicto (un médico por favor...)
Mensajes: 3839
Registrado: Dom Feb 24, 2008 12:52 pm
Ubicación: Cdad. Aut. de Bs. As.

Re: Error al iniciar X-Plane (SOLUCIONADO)

Mensaje por Ignacio Nemiña » Dom Sep 04, 2011 7:02 am

Eugenio Grigorjev escribió:Una de las características del xplanero es que no se cuentan las cosas, cada uno tiene que descubrirlas por sí mismo, y preguntarlas llegado el caso. Si no preguntás... no te lo van a comentar porque sí.

Je je je je je...

:twisted: :twisted: :twisted:
:-k :-k :-k

Ahora veo porqué te gusta tanto esa comunidad! :twisted:
Ignacio Nemiña
ARG1751

Imagen

Vatsim 1049462
IVAO 317630

Avatar de Usuario
SEBASTIAN SEMMARTIN
foroadicto (un médico por favor...)
foroadicto (un médico por favor...)
Mensajes: 2388
Registrado: Lun Feb 23, 2009 8:00 pm
Ubicación: MENDOZA

Re: Error al iniciar X-Plane (SOLUCIONADO)

Mensaje por SEBASTIAN SEMMARTIN » Dom Sep 04, 2011 12:12 pm

Eugenio Grigorjev escribió:Una de las características del xplanero es que no se cuentan las cosas, cada uno tiene que descubrirlas por sí mismo, y preguntarlas llegado el caso. Si no preguntás... no te lo van a comentar porque sí.

Je je je je je...

:twisted: :twisted: :twisted:
+2 :D

Exáctamente.
Un gran ejemplo de esto es Waldemar. Tiene unos repaints espectáculares que sólo te enterás que existen cuando sube una imágen, además conoce muy bien los detalles sobretodo de los aviones de la FF.AA
Por supuesto que te los pasa gentilmente cuando se los pedís, una barbaridad bigote.
+2 también para él.
ARG1754
https://picasaweb.google.com/114272953884927192665
Imagen
Imagen
Set the controls for the heart of the sun.

Avatar de Usuario
Fernando Ashbey
foroadicto (un médico por favor...)
foroadicto (un médico por favor...)
Mensajes: 879
Registrado: Mié Jul 27, 2005 5:47 pm
Ubicación: Otra vez en San Antonio de Padua.-

Re: Error al iniciar X-Plane (solucionado)

Mensaje por Fernando Ashbey » Mar Sep 06, 2011 5:07 pm

SEBASTIAN SEMMARTIN escribió:
Fernando Ashbey escribió:Saqué de X-Plane 9\Resources\plugins el archivo xsquawkbox_vatsim.xpl
y arranco sin problemas... pero no se a que se debe!!!
Descargar e instalar el nuevo plugin de Xsquawbox. Ese problema comenzó el pasado martes al 100% de los usuarios.
Gracias Sebas :thumbleft: :thumbleft: :thumbleft: :thumbleft: baje el nuevo plugin y anda joyita, nunca taxi ni patrullero!!!
Saludos
Fernando.-

ARG 1044
Imagen
Imagen
VATSIM 828400
IVAO 335200
LV-ASH

Responder